Support Online: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:

file T3 Layout configuration don't work

More
8 years 11 months ago #4681 by Antonio Brocco
I have setting in the t3 layout configuration only 3 position instead of 4 default (position1 - position2 - position3) but the layout in the home of my site dont'change.

Where is the problem?

Thank for your support
Attachments:

Please Log in or Create an account to join the conversation.

More
8 years 11 months ago #4717 by GDragon
Hi graphicadd,
Thanks for contacting us and choosing our product!
About your problem I saw the image you have attached and see maybe you don't choose template style for home page:
jux_delphinus - Homepage
I checked on our template and all working fine. Please check your site again! If you can solve this problem please pm me your site url and admin account.
I'll check it for you!

Best regards,
--GD--

Please Log in or Create an account to join the conversation.

More
8 years 11 months ago #4738 by Antonio Brocco
Thank's for your support. The problem is solved.

Please Log in or Create an account to join the conversation.

More
8 years 11 months ago #4755 by GDragon
Hi graphicadd,
Thanks for your feedback!
I'm very happy when you can fix it yourself. If you have other question with our product please feel free to contact us at anytime!

Best regards,
--GD--

Please Log in or Create an account to join the conversation.

Moderators: Jackie
Time to create page: 0.053 seconds
Powered by Kunena Forum