Support Offline: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:

exclamation-circle The feed doesn't appear only the loading image

More
6 years 1 month ago - 6 years 1 month ago #20462 by Veronica Elena Villarreal Villatoro
Hi, the module doesn't load the feed, only show the loading image.
Last edit: 6 years 1 month ago by Veronica Elena Villarreal Villatoro.

Please Log in or Create an account to join the conversation.

More
6 years 1 month ago #20463 by HaiND
Hi
Thanks for contacting and choosing our product
About your problem, I'm sorry. Please give me link your site and your account of administrator via private message or mail: This email address is being protected from spambots. You need JavaScript enabled to view it.
I will check it for you soon
Thank

Best Regards
--HaiND--

Please Log in or Create an account to join the conversation.

More
6 years 1 month ago #20468 by Veronica Elena Villarreal Villatoro
Hi, I already sent you the information.

Please Log in or Create an account to join the conversation.

More
6 years 1 month ago #20469 by HaiND
Hi
I checked and found that your site could not read the index.php file in our product
marmarcos.com/es/modules/mod_jux_social_...tagram/api/index.php
You can contact the hosting and they will help you fix the problem of unreadable files
hope you understand
Thanks

Best Regards
--HaiND--

Please Log in or Create an account to join the conversation.

Moderators: Jackie
Time to create page: 0.054 seconds
Powered by Kunena Forum