• 0
  • Shopping Cart
    0
Support Offline: Mon - Fri / 08:00am - 05:00pm (GMT +7)
Your Time: Our Time:

exclamation-circle Social Stream does not work anymore

More
1 month 1 week ago #38160 by stefanato

Part of the message is hidden for the guests. Please log in or register to see it.


Hi,
I have discovered that the module Jux Social Stream does not work anymore in this page : www.centrocustodi.it/news
The module shoud show this : www.facebook.com/centromedicocustodi/

Can you support us ?
Thanks in advance.

Please Log in or Create an account to join the conversation.

More
1 month 1 week ago #38163 by HienHC
Hi
Sorry, I cannot log in to the back-end. prnt.sc/r8dv0q
You can also reissue back-end login information.
I will check and fix the problem for you.
thanks

Please Log in or Create an account to join the conversation.

More
1 month 1 week ago #38168 by stefanato
Sorry

Part of the message is hidden for the guests. Please log in or register to see it.

thanks

Please Log in or Create an account to join the conversation.

More
1 month 6 days ago #38177 by HienHC
Hi
Sorry, I found it working normally.
Can you describe in detail the errors you encounter.
You can enclose photos. prnt.sc/
thanks

Please Log in or Create an account to join the conversation.

More
1 month 6 days ago #38178 by stefanato
Hi,
the Social Stream does not show images of the posts
this is the FB page : www.facebook.com/centromedicocustodi/
this is the Social stream Page : www.centrocustodi.it/news

Moreover, in Social stream appear the user comments/rates and we do not want this : easycaptures.com/fs/uploaded/1259/3902722844.jpg

Thanks in advance.
Regards.

Please Log in or Create an account to join the conversation.

More
1 month 1 day ago #38205 by HienHC
Hi
Sorry for the late reply. We have a weekend.
Facebook's API is currently having a problem. I am trying to fix it at the earliest. You sympathize for us.
thanks

Please Log in or Create an account to join the conversation.

More
1 week 5 days ago #38445 by stefanato
Hi,
3 weeks has gone, have you found a solution?
thanks in advance.
regards.

Please Log in or Create an account to join the conversation.

More
1 week 4 days ago #38450 by HienHC
Hi
Sorry for the late reply, because we had a little problem.
I have edited it for you, you can check it to see if it is ok
thanks

Please Log in or Create an account to join the conversation.

Time to create page: 0.070 seconds
Powered by Kunena Forum